Requirements

To run QPerfmon you need the .Net 4.0 Client Profile runtimes installed. The tool consist of the main executable (QPerfMon.exe) and the graph control.

Last edited Oct 21, 2011 at 11:41 AM by RudolfHenning, version 2

Comments

No comments yet.